Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: WebStyleBoard. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

TNS

alter Sack, aber Chef :D

  • »TNS« ist der Autor dieses Themas

Beiträge: 4 695

Vorname: Andreas

  • Private Nachricht senden

1

Mittwoch, 15. Dezember 2010, 11:10

grafische Probleme oder wie soll man es sonst beschreiben ,)

Guten Tag

Seit einiger Zeit wirds hier komisch.
- vor einiger Zeit ist der Rechner bzw. das Bild 2x eingefroren
- vor einigen Tagen war der Rechner für 2 Tage aus und als ich ihn wieder starten wollte blieb er einige Male beim Start einfach stehen (aber nicht immer an der gleichen Stelle). Ich musste sicher 6 oder 7 mal den Powerknopp gebrauchen bevor der Rechner endlich komplett hoch fuhr.
- seit einiger Zeit tauchen immer mal wieder kurz schwarze Streifen auf (siehe Screenshot Zeile 37)
-- die Streifen scrollen mit (also eher kein Problem des TFT)
-- die Streifen verschwinden zumeist wenn ich zb. den Text markiere und wo anders hinklicke
-- ich kann nicht genau sagen ob die Streifen nur bei Texten auftauchen - nur fällt es mir da halt auf

Systemdaten:
Win 7 Home Premium 64bit
NVIDIA GeForce 9600 GT ( 1GB - passiv gekühlt)

Andreas
»TNS« hat folgendes Bild angehängt:
  • grafik-fehler.gif
Signatur von »TNS«